Add
Problem Statement
Given 2 numbers A, B. Print A+B
Input:
- 1st line contains A
- 2nd line contains B
Output:
Print A+B
Sample Input
Sample Output
Solution
count_of_family_members.py
a, b = map(int, input().split())
print(a + b)
Given 2 numbers A, B. Print A+B
Input:
Output:
Print A+B
a, b = map(int, input().split())
print(a + b)