📝 Count of Vowels
Problem Statement
You will be given a string. Print the count of vowels present in the given string.
Input Format:
Input contains a string S.
Output Format:
Print the count of vowels in the given string
Constraints:
1 <= |S| <= 1000
Sample Input
Sample Output
Solution
count_of_family_members.py
s = int(input())
print(sum(1 for c in s if c.lower() in 'aeiouAEIOU'))