Read the String
Problem Statement
You are given a string. Read the string and print it again. The string may contain up to 100 characters.
Input Format:
A single string containing up to 100 characters.
Output Format:
Print the same string that was given as input.
Constraints:
- Time Limit: 50 seconds for each input test case.
- Memory Limit: 256 MB.
- Source Limit: 1024 KB.
Sample Input
Sample Output
Sample Input:
Hello, world!
Sample Output:
Hello, world!
Solution
count_of_family_members.py
s = input()
print(s)